AccueilPortailFAQGroupesS'enregistrerConnexion

Partagez | 
 

 question led

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fabmic
Membre VIP
avatar


Masculin Nombre de messages : 257
Age : 42
Localisation : toulouse
Date d'inscription : 21/12/2013

MessageSujet: question led   Mer 12 Fév 2014 - 18:58

Bonsoir à tous,

Voilà je vous explique mon problème. Dans mon projet iron man je suis en train de faire le réacteur arc. Pour ce faire je commande des leds cms ( led plate avec un angle d'éclairage de 100° au lieu de 30 pour une led classique) et les résistances. A réception du matos grosse grosse surprise car les leds cms sont toutes petites (2/3 mm) et les soudures plutôt compliqué malgré l'investissement dans une station à souder. En faisant mes courses je trouve, pour 5€, une lampe avec 25 leds classique alimentées par 3 pile 1,5V donc je prend, je démonte et là surprise (et oui encore) pas de résistance !!!!!! Les 25 leds sont branchées en parallèles, un inter, les piles et rien d'autre. J'en dessoude une que je branche aux piles, pam plus rien ça marche plus. Je précise que j'ai pris soins de contrôler les polaritées. Je la ressoude et là c'est l'ensemble qui ne fonctionne plus. Donc retour magasin (houuuuuu pas bien) pour un neuf mais du coup je n'ose plus le démonter.
Donc en résumé je ne comprend pas trop pourquoi pas de résistance ?(il me semblais que c'était nécessaire avec les leds)
Pourquoi ma led a lâché ( quelle pourrai en être la cause)

Merci de votre aide
Revenir en haut Aller en bas
Nonos
PaperPatine
avatar


Masculin Nombre de messages : 2571
Age : 23
Localisation : Bezons
Date d'inscription : 01/03/2012

MessageSujet: Re: question led   Mer 12 Fév 2014 - 19:49

A mon avis quand tu a brancher la led la tension était trop élever.. elle a du griller non?

Par contre si c'est brancher en parallèle ça devrait marcher même avec une led griller..

A confirmer..

________________________________


Ptit montage by Rosebud cool
Revenir en haut Aller en bas
fabmic
Membre VIP
avatar


Masculin Nombre de messages : 257
Age : 42
Localisation : toulouse
Date d'inscription : 21/12/2013

MessageSujet: Re: question led   Mer 12 Fév 2014 - 20:02

tu as entièrement raison si c'est brancher en parallèle et c'est le cas une de griller le reste fonctionne (normalement). Pour la tension trop élevée je pense pas que ce soit ça car il y a 3 piles de 1,5V et comme c'est en parallèle chaque led reçoit 4,5V.

Ce que je ne comprend pas c'est que tout fonctionnaient sans résistance alors que tout les sites de leds disent la même chose si led y a obligatoirement résistance

________________________________
Dans les révolutions, il y a deux sortes de gens: ceux qui les font et ceux qui en profitent.
Revenir en haut Aller en bas
megawatt
Modérateur
avatar


Masculin Nombre de messages : 1621
Age : 35
Localisation : eclaron (haute marne)
Date d'inscription : 19/07/2009

MessageSujet: Re: question led   Mer 12 Fév 2014 - 23:09

Voilà qui pourrait t'aider un peu.

www.papercraft-passion.com/t3500-eclairage-des-chevrons-de-la-porte-des-etoilessuivez-le-guide

________________________________
Revenir en haut Aller en bas
http://mega-rea.pagesperso-orange.fr/
hakushaku
Membre validé
avatar


Masculin Nombre de messages : 19
Age : 26
Localisation : hyrule
Date d'inscription : 20/04/2014

MessageSujet: Re: question led   Mar 22 Avr 2014 - 14:26

Bon je sais pas si tu as eu une réponse, a ton problème mais je crois avoir la solution.
il faut faire un bilan sur la puissance fournis et la puissance consommé.
si j'ai bien compris ta source de tension c'est trois piles 1.5v.
je voudrais savoir tu as utilisé quoi comme résistance (quelle est sa valeur en ohms) de plus, es ce que les résistance interne de ces L.E.D. sont négligé. bon laisse moi t'expliqué un peu.
les composant Electronique consomme du courant et non pas la tension et ta source est une source de tension donc son courant est limité. et donc si ta charge depasse ce que ta source fournis.
bon je vais dire comment il faut s'y prendre il faut que tu simule ton schéma Electrique avec un logiciel de simulation tels que proteus ou bien eagle ou tinasoft ou crocidile... y en a tellement et tous son compétant sauf pour crocodile mais il te sera suffisant pour le cas que tu as la.

autre chose pour te rassurer de l’état de tes composant je suggère de travailler avec un transfo pour les essaye car il fournis plus de courant qu'une pile.

je suis un peu sur que avec un transfo ton système va marcher. car je pense que c'est un blême de faible puissance. voila
tien moi au courant de tes avancement.
Revenir en haut Aller en bas
megawatt
Modérateur
avatar


Masculin Nombre de messages : 1621
Age : 35
Localisation : eclaron (haute marne)
Date d'inscription : 19/07/2009

MessageSujet: Re: question led   Mar 22 Avr 2014 - 19:48

encore plus simple pour vous les novices, si vous ne connaissez pas la loi d'ohm et ces calcules.
c'est un petit calculateur ou vous n'avez qu'à rentrer vos valeurs et c'est comme une calculette..

http://www.ampoule-leds.fr/calcul.html

________________________________
Revenir en haut Aller en bas
http://mega-rea.pagesperso-orange.fr/
hakushaku
Membre validé
avatar


Masculin Nombre de messages : 19
Age : 26
Localisation : hyrule
Date d'inscription : 20/04/2014

MessageSujet: Re: question led   Mar 22 Avr 2014 - 21:34

voila il faut qu'il donne tous les détails de son circuits et ces composant pour qu'on puisse déterminer ou est le problème. pour moi il me semble que c'est un problème de puissance genre ces piles ne peuvent fournir le courant souhaité et encore si il utilise des résistance qui amoindris de plus l'énergie fournie et consommerons d'avantage de courant.
Revenir en haut Aller en bas
tibiscui
Membre VIP
avatar


Masculin Nombre de messages : 486
Age : 33
Localisation : Entre de la colle et du papier
Date d'inscription : 23/08/2013

MessageSujet: Re: question led   Ven 16 Mai 2014 - 8:31

as tu vérifié la tension et l'ampérage de ton isntallation personnel? car sur ta lampe tu as peut être une tension/ampérage différente au quel cas, tu es peut être inférieur au donnée minimale nécessaire.

________________________________
Colle un jour, colle toujours
Mon blog accessible ici

Travaux en cours: Iron Man Mark 4  - Goku LifeSize
BumbleBee


Travaux Terminés:   Les Oursons Mariés

Pour découvrir mon Site Web cliquer sur l'image
Revenir en haut Aller en bas
http://zenelae.fr
Contenu sponsorisé



MessageSujet: Re: question led   

Revenir en haut Aller en bas
 

question led

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Question home cinema
» Achat vespa - question de novice
» Question langue Elfique
» question d'elfe
» Question pour un champion !!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Papercraft-Passion :: Travaux en cours :: Questions techniques-