AccueilPortailFAQGroupesS'enregistrerConnexion

Partagez | 
 

 probleme d'images sur le forum !!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
theatre59
VidéoGame Crafteur
avatar


Masculin Nombre de messages : 2004
Age : 44
Localisation : Marpent
Date d'inscription : 19/05/2011

MessageSujet: probleme d'images sur le forum !!   Mar 4 Sep 2012 - 12:35

Amis éclairés en informatique !
j'ai un gros probleme depuis deux jours sur mon ordi portable (celui que j'utilise 8h/jours !!).
Quand je suis sur le forum, les images et les smileys n'apparaissent plus !!??
(autant vous dire que certains messages de lilik parraissent vide ! lol! )
serieusement, c'est tres enervant de lire : "voici mon avancement" et rien en dessous !!
Quelqu'un a une idée ?
merci

________________________________
Faites que le rêve dévore votre vie, afin que la vie ne dévore pas votre rêve !

Galerie de Theatre59 !

Revenir en haut Aller en bas
lilik
Usine a papercraft
avatar


Féminin Nombre de messages : 5542
Age : 37
Localisation : oise
Date d'inscription : 16/04/2012

MessageSujet: Re: probleme d'images sur le forum !!   Mar 4 Sep 2012 - 12:41

oh mince alors en effet ça doit faire bizarre lol

________________________________
Mon blog et ma page facebook

http://angelily24.blogspot.fr/
http://www.facebook.com/pages/Papercraft-Lilik/276848229096344  
Revenir en haut Aller en bas
http://angelily24.blogspot.fr/
Laul
Admin
avatar


Masculin Nombre de messages : 2580
Age : 43
Localisation : Lille, 59
Date d'inscription : 14/10/2010

MessageSujet: Re: probleme d'images sur le forum !!   Mar 4 Sep 2012 - 12:56

J'ai bien remarqué qu'il était plus long à charger les images, mais elles sont bien là après quelques secondes... sur l'ordi du boulot en tout cas... Chez moi, rien n'a changé...

________________________________

Visitez mon blog !


En cours :
- de conception : USCSS Nostromo (Alien), Nono et Nanette (Ulysse 31)
- de réa : Viper MkII (Battlestar Galactica)
Revenir en haut Aller en bas
http://www.paperlaul.com
Juke
Admin
avatar


Masculin Nombre de messages : 3135
Age : 28
Localisation : Douai (nord)
Date d'inscription : 19/03/2011

MessageSujet: Re: probleme d'images sur le forum !!   Mar 4 Sep 2012 - 13:00

j'ai le meme soucis que vous ... parfois je dois attendre quelques minutes devant la page pour enfin avoir les images ... il n'y a que sur le forum que sa me fait sa scratch

________________________________
Regle n°1 : un Admin a toujours raison
Regle n°2 : un Admin a tous les droits
Regle n°3 : si un Admin a tort, referez vous a la regle n°1

Revenir en haut Aller en bas
http://paperjuke.blogspot.com/
corbak
Modérateur
avatar


Masculin Nombre de messages : 3499
Age : 27
Localisation : Marolles-en-Hurepoix(91)
Date d'inscription : 07/01/2010

MessageSujet: Re: probleme d'images sur le forum !!   Mar 4 Sep 2012 - 13:06

Idem. Mais si ça met du temps à s'afficher c'est simple : c'est que la mémoire vive de l'ordinateur est sollicité ailleurs.
Ce que je conseille de faire de temps à autre c'est par exemple une rapide défrag et un nettoyage de l'historique de votre navigateur.
La plupart de temps ça suffit à régler le problème mais de manière temporaire...
Pour un ordinateur portable ça ne me choque pas du tout (ils sont de manière générale beaucoup moins puissant qu'un ordinateur de bureau).
Donc dans ton cas Théatre lorsque tu te sers de ton ordinateur portable pour venir sur le forum, laisse tourner seulement ton navigateur et ne met rien d'autre en route. Ça devrais suffire ;)

________________________________


On s'entend toujours plus ou moins bien avec les gens, pourtant il suffit d'avoir la même passion pour se réunir  lol
Revenir en haut Aller en bas
theatre59
VidéoGame Crafteur
avatar


Masculin Nombre de messages : 2004
Age : 44
Localisation : Marpent
Date d'inscription : 19/05/2011

MessageSujet: Re: probleme d'images sur le forum !!   Mar 4 Sep 2012 - 13:16

Merci korbak,
c'est effectivement un portable.....mais intel quadri i7 avec 4 g ram que j'utilise beaucoup avec autocad 2011 en multitache !
Je doute que le forum lui fasse peur lol!
et moi, les images n'apparaissent jamais !
je defrag souvent et j'ai vider historiques-cookies etc !!!

________________________________
Faites que le rêve dévore votre vie, afin que la vie ne dévore pas votre rêve !

Galerie de Theatre59 !

Revenir en haut Aller en bas
peypey
Modératrice
avatar


Féminin Nombre de messages : 2757
Age : 33
Localisation : Bordeaux
Date d'inscription : 08/11/2011

MessageSujet: Re: probleme d'images sur le forum !!   Mar 4 Sep 2012 - 13:26

j'ai a peu près le même problème, depuis quelques jours les images et les smileys mettent plus de temps a s'afficher que d'habitude, je pense que ça doit venir de l’hébergeur du forum (je dis ça mais j'y connais rien lol )
Revenir en haut Aller en bas
theatre59
VidéoGame Crafteur
avatar


Masculin Nombre de messages : 2004
Age : 44
Localisation : Marpent
Date d'inscription : 19/05/2011

MessageSujet: Re: probleme d'images sur le forum !!   Mar 4 Sep 2012 - 13:43

Je suis sous chrome !
en passant par explorer, c'est comme vous...tres long mais j'arrive quand meme au images.
strange !! je suis aussi sous chrome à la maison aussi et ca marche bien ?!

________________________________
Faites que le rêve dévore votre vie, afin que la vie ne dévore pas votre rêve !

Galerie de Theatre59 !

Revenir en haut Aller en bas
Laul
Admin
avatar


Masculin Nombre de messages : 2580
Age : 43
Localisation : Lille, 59
Date d'inscription : 14/10/2010

MessageSujet: Re: probleme d'images sur le forum !!   Mar 4 Sep 2012 - 13:56

J'suis sous Chrome 21 partout

________________________________

Visitez mon blog !


En cours :
- de conception : USCSS Nostromo (Alien), Nono et Nanette (Ulysse 31)
- de réa : Viper MkII (Battlestar Galactica)
Revenir en haut Aller en bas
http://www.paperlaul.com
Riddick
Admin
avatar


Masculin Nombre de messages : 5188
Age : 47
Localisation : Franche Comté
Date d'inscription : 19/10/2008

MessageSujet: Re: probleme d'images sur le forum !!   Mar 4 Sep 2012 - 14:25

Bizarre, moi je n'ai pas de soucis ... autant sous Firefox que Chrome ou Se7en et Ubuntu ...

Un bon coup de Ccleaner peut-être ?

Cela peut-être dû au fait que le forum redimensionne les images lui-même, mais il y a un petit moment déjà que j'ai activé cette option ... scratch

________________________________
nom de l'image
Revenir en haut Aller en bas
theatre59
VidéoGame Crafteur
avatar


Masculin Nombre de messages : 2004
Age : 44
Localisation : Marpent
Date d'inscription : 19/05/2011

MessageSujet: Re: probleme d'images sur le forum !!   Mar 4 Sep 2012 - 15:48

Citation :
Cela peut-être dû au fait que le forum redimensionne les images lui-même, mais il y a un petit moment déjà que j'ai activé cette option ...

je ne pense, je n'ai ca que depuis 2 jours !

je fais essayer un nettoyage !

________________________________
Faites que le rêve dévore votre vie, afin que la vie ne dévore pas votre rêve !

Galerie de Theatre59 !

Revenir en haut Aller en bas
Arkham
Membre validé
avatar


Masculin Nombre de messages : 100
Age : 43
Localisation : Buléon
Date d'inscription : 01/09/2012

MessageSujet: Re: probleme d'images sur le forum !!   Mar 4 Sep 2012 - 16:30

cc, oui un bon netoyage, des fichiers caches nottament les effacer ton historique (attention aux sites ou forums qui necessites des Login pour s'identifier des fois on se rappel plus sont mot de passe ou son pseudo et un effacages de l'historique efface aussi les logins).
Et surtout, prendre le temps d'effacer tout le contenu du repertoires caches du navigateurs ainsi que les cookies.
Maintenant, suis sur que dans ton navigateur il y a au moins 2-3 barres outils qui sont installées genres Google tools barre, babylon, etc. ça, sa fout la vrai merde aussi et sa bouffe toutes les ressources de l'ordi...(en plus sa enregistre et analyse tout les sites ou tu vas, pour bien te souler avec des pop-up de pub a la con...


Sinon, dernière solution... le... "FORMAT C:\" :pale: (Si y a rien de precieux sur le disque bien sur... scratch
Revenir en haut Aller en bas
corbak
Modérateur
avatar


Masculin Nombre de messages : 3499
Age : 27
Localisation : Marolles-en-Hurepoix(91)
Date d'inscription : 07/01/2010

MessageSujet: Re: probleme d'images sur le forum !!   Mar 4 Sep 2012 - 16:36

Ouai, mais là ça sous entends qu'il faudra réinstaller windows (pour ceux qui fonctionne avec comme moi).
Si tu as des logiciels qui fonctionnent en cache sur ton ordinateur alors c'est normal, pour moi, que ton ordinateur mette un moment avant d'afficher les images et smileys.
Vois tu je viens de finir une défrag et j'ai passé glary utilities (même principe que Ccleaner mais en plus efficace) et là j'ai la page complète presque instantané (autant dire comme si j'avais acheté un nouveau pc). Ça fait du bien :D

________________________________


On s'entend toujours plus ou moins bien avec les gens, pourtant il suffit d'avoir la même passion pour se réunir  lol
Revenir en haut Aller en bas
theatre59
VidéoGame Crafteur
avatar


Masculin Nombre de messages : 2004
Age : 44
Localisation : Marpent
Date d'inscription : 19/05/2011

MessageSujet: Re: probleme d'images sur le forum !!   Mer 5 Sep 2012 - 8:14

Glary utilities ? je vais voir de ce pas !!
merci du suivi les gars !!

________________________________
Faites que le rêve dévore votre vie, afin que la vie ne dévore pas votre rêve !

Galerie de Theatre59 !

Revenir en haut Aller en bas
Contenu sponsorisé



MessageSujet: Re: probleme d'images sur le forum !!   

Revenir en haut Aller en bas
 

probleme d'images sur le forum !!

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Mettre des images sur le forum
» Comment faire pour voir les images sur le forum.
» [AIDE] Probleme HTC HD2 theme Anastacia Slider et Taskbar
» [RECHERCHE] Images saint seiya
» Revue Chasseur d'images

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Papercraft-Passion :: Travaux en cours :: Questions techniques-